Apple. Applesfera

0 respuestas

Como bajo baseband (4.12.01) en iOS 5.1, para poder desbloquear mi iphone?

Avatar de ccanelo Iniciado por ccanelo
Bueno amigos soy nuevo en la comunidad y por error actualice mi iphone a la version 5.1 que viene con la baseband 4.12.01, anteriormente estaba trabajando con mi Gvey pero esta ya no soporta esta baseband, si alguien tiene alguna sugerencia se lo agradeceria. Saludos y Gracias, Charles

Los respuestas se han cerrado

Ordenar por:

0 Respuesta

    Preguntas Relacionadas