Publicidad

Respuestas

4 respuestas

Ayuda para configurar airport express

Avatar nite Iniciado por nite

Buenas.
¿Alguien sabrá como instalar utilidad airport 5.6.1 en macOS Sierra 10.12 para poder configurar un airport express de primera generación?
Por lo visto las versiones recientes de utilidad airport no permiten configurar airport de primera generación.
Gracias.

Publicidad

Responde y colabora

Ordenar por:

7 Respuestas

    Preguntas Relacionadas

    Publicidad
    Inicio
    Publicidad