feed

ransomware

Nos vemos obligados a informar de una nueva vulnerabilidad, y grave, provocada por Java. No sólo constituye un agujero importante de seguridad por el que algún que otro hacker puede conseguir acceso a nuestro sistema, sino que además se está usando para bloquear el ordenador utilizando ransomware. El error afecta a la versión 7 update 10 y anteriores de Java y a todos los sistemas operativos, y por ende también a OS X.

El ransomware o “software de rescate” si se tradujera literalmente consiste...

Leer más »

Applesfera Respuestas Las mejores respuestas para las mejores preguntas

Sigue a